2017 rugpjūčio 20, sekmadienis.   Games.lt naršo: 1   Registruotų vartotojų: 112987
              
El. paštas
Slaptažodis 
Prisimink  
  
Geležinis
2017-08-12 19:47, parašė asahura (Žinovas, parašė žinučių 1926), perskaitė 217 ,
Tema galioja iki 2018-02-18

iškilo tokia bėdelė, kad nusprendžiau atnaujint savo stacionarą. Nusipirkau gigabyte h61m-d2h, intel i5 3570, 8gb ram ir susidėjau. Nu atrodo visus laidus sutikrinau po 20 kartų, bet kaip paspaudus power mygtuką, jis taip ir neįsijungia. Kelis kartus, pavyko įjungti, bet jis po 2 sec išsijungia, tada pats vėl įsijungia, PSU pradeda ūžt ir vėl išsijungia, ir taip be galo krašto kartojasi kol neištraukiu iš lizdo. PSU 550w, jis neturėtų būt problema. Be to, pavykus įjungti, monitorius nieko nerodydavo.
Reitingas: 0
Atsakyti
Kitos temos
Atsakymai:  1-17    Autorius
  komentaras 08.13 09:57, 1 žinutė iš 17 Seniz
Pabandyk:

1. Atnaujint BIOS arba išėmus CMOS bateriją - reset'int juos;

2. Pakeitnėt RAM'us vietomis;
Seniz
Clubman
Parašė žinučių: 5859
Narys Rekomenduoja: Kituliukas, dAstRiX, Frostas
Reitingas:0
  komentaras 08.13 10:14, 2 žinutė iš 17 asahura
išbandžiau visą tai, nepadėjo  pašėlęs
asahura
Žinovas
Parašė žinučių: 1926
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 10:37, 3 žinutė iš 17 cepukas
Patikrink ar ramus normaliai sudejai,pabandyk po viena rama,buna taip,kaip ramus neteisingai sudedi,arba nedakisi,ar ne i tuos slotus sukisi,dar buna jei cpu neuzdarai iki galo,bet abejoju,kad su intel cpu taip bus,va draugeliui taip buvo su amd fx6300,kad kazkaip sugebejo nedakist jo,ar ausintuvo neuzspaust normaliai,tai ir sake kazkoks kosmosas daresi.
cepukas
Senbuvis
Parašė žinučių: 1243
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 10:50, 4 žinutė iš 17 vilkaslt
ramai ddr3 ar ddr3L ?
vilkaslt
DJ
Parašė žinučių: 3269
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 10:57, 5 žinutė iš 17 asahura
ddr3, viena plokštelė. jau bandžiau į visus slotus dėt, nieks nesikeičia.
asahura
Žinovas
Parašė žinučių: 1926
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 11:11, 6 žinutė iš 17 FanTaz
paziurek cpu pins, gali buti kad dedamas uzlenkiai
FanTaz
Paparacis
Parašė žinučių: 8712
Kandidatas Rekomenduoja: Špyžius
Reitingas:0
  komentaras 08.13 11:21, 7 žinutė iš 17 asahura
dar kartą patikrinau, niekas nepažeista. man čia kosmosas kažkoks, kur gali būt problema? jeigu cpu būtų blogas, tai jis vistiek turėtų rodyt kažkokius gyvybės ženklus, be ramų irgi galėtų bent įsijungt, gal čia motininė bloga?
asahura
Žinovas
Parašė žinučių: 1926
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 11:29, 8 žinutė iš 17 ablomas1
PSU PASIJUNK KITA
ablomas1
Vietinis
Parašė žinučių: 380
Kandidatas Rekomenduoja:
Reitingas:0
  komentaras 08.13 12:28, 9 žinutė iš 17 NevT
Atjunk viską išskyrus PSU ir motininę. Jei paleidus pasijunks ventiliatoriai ir girdėsi BEEP kodą, tai tada kažkas negerai bus arba su RAM'ais arba su CPU.

Be to, kadangi tavo motininė yra pagrinde skirta 2 kartos Intel CPU, tai, kad veiktų su tavo 3 kartos procesoriumi reikia F4 BIOS versijos. Todėl, gali prireikti atnaujinti BIOS'us.

Gali pabandyti pratestuoti pagal šį metodą.
NevT
Pradedantysis
Parašė žinučių: 152
Kandidatas Rekomenduoja:
Reitingas:0
  komentaras 08.13 13:58, 10 žinutė iš 17 Ispudingas
Motinines Biosu versija turi but maziausiai F4 tam jog palaikytu i5 3570, megink kuo maziau prijungt visko, motinines maitinimo kabeli pajungiai ? virsui prie CPU baltas 4 lizdu
Ispudingas
Vietinis
Parašė žinučių: 1139
Kandidatas Rekomenduoja:
Reitingas:0
  komentaras 08.13 14:35, 11 žinutė iš 17 FanTaz

aha as ir dabar pagalvojau kad gal cpu maitinimo nepajunge, nebutu pirmas grybas kuri matau to nepadare nors manule parasyta labai aiskiai kad reike
FanTaz
Paparacis
Parašė žinučių: 8712
Kandidatas Rekomenduoja: Špyžius
Reitingas:-1
  komentaras 08.13 15:23, 12 žinutė iš 17 asahura
tas cpu laidas pajungtas, nėra net laisvų laidų, viskas savose vietose
asahura
Žinovas
Parašė žinučių: 1926
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 15:35, 13 žinutė iš 17 asahura
žodžiu, kalbėjau su tuo žmogum iš kurio pirkau motininę, tai sako, kad joje f2 bios versiją sėdi ir reik f4 įrašyt, tada pasileis kompas. gali taip būt?
asahura
Žinovas
Parašė žinučių: 1926
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 15:42, 14 žinutė iš 17 NevT
Jeigu tarkim viską atjungus ir palikus kaip sakiau tik motininę ir maitinimą pajungtą veikia ventiliatoriai ir motininė pypsi (nebūtinai), tai tada tikriausiai padės. Nes dabar be BIOS'ų update'o tas tavo procesorius neveikia. Tai jei jau jį naudosi niekaip kitaip neišsiversi, reikės būtinai atnaujinti. Tik patarčiau pirma įsitikinti ar su motinine ir PSU viskas gerai.
NevT
Pradedantysis
Parašė žinučių: 152
Kandidatas Rekomenduoja:
Reitingas:0
  komentaras 08.13 16:35, 15 žinutė iš 17 asahura
sąveikauja motininė su PSU
asahura
Žinovas
Parašė žinučių: 1926
Narys Rekomenduoja:
Reitingas:0
  komentaras 08.13 16:52, 16 žinutė iš 17 Ispudingas
Taip gali but nes motinines gigabyte puslapi Support sarase parasyta reikia maziausiai F4 biosu sitam procesoriui, bet 100% negali zinot nepabandzius ar veiks, tiesiog vienas is variantu gali but
Ispudingas
Vietinis
Parašė žinučių: 1139
Kandidatas Rekomenduoja:
Reitingas:0
  komentaras 08.13 19:55, 17 žinutė iš 17 djmindziulis
Turejau panasia problema. Pas tave kaip pataria galbut bios kalti. Bet pamegink pajungti isemes mb is kompo dezes. Padek ja ant kokios kartonines dezes ir tada sujunk.
djmindziulis
Senbuvis
Parašė žinučių: 1347
Kandidatas Rekomenduoja:
Reitingas:-1
Atsakymai:  1-17   
Atsakyti
Kitos temos